UNKNOWNCVSS not yet scoredVulnerability
CVE-2026-59264
The Windows installers of Apache OpenOffice 4.1.16 and earlier allow an already manipulated system to run external code with elevated access. Users are recommended to upgrade to version 4.1.17, which fixes this issue.
Properties
- Last source
- NVD
- Nvd fetched at
- 2026-11-04T13:33:26.764955+00:00
- Cve id
- CVE-2026-59264
- First seen by Signal
- 2026-11-04T13:34:19+00:00
- Retrieved at
- 2026-11-04T13:34:19+00:00
- Published at
- 2026-11-04T11:17:16.577
- Last modified
- 2026-11-04T13:17:30.590
Related Entities (1)
HAS_WEAKNESS (1)
Explore deeper with Ninja Signal's threat intelligence graph