LOWCVSS v4 1.9Vulnerability
CVE-2026-59263
A manipulated document opened in Apache OpenOffice 4.1.16 or earlier may allow substituted content to be displayed manipulating the user. Such documents are corrupt and should not be opened. Users are recommended to upgrade to version 4.1.17, which fixes this issue.
Properties
- Severity
- LOW
- Nvd fetched at
- 2026-11-04T13:33:26.764955+00:00
- Cvss severity
- LOW
- Cvss score
- 1.9
- Retrieved at
- 2026-11-04T13:34:19+00:00
- Score
- 1.9
- Cvss version
- 4.0
- Last source
- NVD
- Cve id
- CVE-2026-59263
- Cvss vector
- CVSS:4.0/AV:L/AC:L/AT:N/PR:N/UI:P/VC:L/VI:N/VA:N/SC:L/SI:L/SA:N/E:P/CR:X/IR:X/AR:X/MAV:X/MAC:X/MAT:X/MPR:X/MUI:X/MVC:X/MVI:X/MVA:X/MSC:X/MSI:X/MSA:X/S:P/AU:N/R:A/V:X/RE:X/U:Green
- First seen by Signal
- 2026-11-04T13:34:19+00:00
- Vector
- CVSS:4.0/AV:L/AC:L/AT:N/PR:N/UI:P/VC:L/VI:N/VA:N/SC:L/SI:L/SA:N/E:P/CR:X/IR:X/AR:X/MAV:X/MAC:X/MAT:X/MPR:X/MUI:X/MVC:X/MVI:X/MVA:X/MSC:X/MSI:X/MSA:X/S:P/AU:N/R:A/V:X/RE:X/U:Green
- Published at
- 2026-11-04T11:17:16.393
- Last modified
- 2026-11-04T13:17:30.453
Related Entities (1)
HAS_WEAKNESS (1)
Explore deeper with Ninja Signal's threat intelligence graph